Commit 20fc32fd authored by Andrea Gonsek's avatar Andrea Gonsek
Browse files

blacklist sklearn

parent 1c8219ad
......@@ -27,7 +27,8 @@ packages = ['numpy',
'sklearn']
blacklisted_package = ['PIL',
'yaml',
'cv2', ]
'cv2',
'sklearn']
filereq = 'requirement_blender.txt'
# Look for packages require by blender and navipy
# there versions should match
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment